Systemvoraussetzungen /

Systemvoraussetzungen

Feedreader läuft unter Windows 9x/ME/NT/2000/XP. Wir haben es unter Windows 2000 sowie XP mit Virgo und Jaws sowie den Braillezeilen EL80 von PAPENMEIER und DM80 plus von BAUM getestet.

Zurück zur Übersicht


Petra Raissakis und Falk Webel

© 2005 by Petra Raissakis, Graz
Erstellt am Fr, 21.10.05, 13:36:28 Uhr.
URL: http://